<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="http://www.thegatewaypundit.com/wp-content/themes/tgp/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">


<title>NFL HELL: Several Stadiums Nearly Empty As Anthem Protest Backlash Rolls Into Week 7 (PHOTOS)</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NFL HELL: Several Stadiums Nearly Empty As Anthem Protest Backlash Rolls Into Week 7 (PHOTOS)" />
<meta property="og:description" content="Several NFL stadiums are nearly empty post kick-off as the National Anthem controversy rolls into week 7.  Plenty of empty seats visible at the Hard Rock Stadium in Florida as the New York Jets play the Miami Dolphins. https://twitter.com/EmptySeatsPics/status/922147120840364038 &#039;Swaths of empty seats here post kickoff,&#039; tweeted columnist Armando Salguero. https://twitter.com/ArmandoSalguero/status/922148109693673478 The Cleveland Browns are playing at home against the Tennessee Titans. Plenty of empty seats to go around. https://twitter.com/RuiterWrongFAN/status/922146272840245249 https://twitter.com/EmptySeatsPics/status/922146756367929349 More empty seats in Chicago as the Bears play the Carolina Panthers. https://twitter.com/EmptySeatsPics/status/922147567307313153 https://twitter.com/theweeklyopine/status/922150585327071234 Lucas Oil Stadium has &#039;tons,&#039; of empty seats during the Indiana Colts vs Jacksonville Jaguars. https://twitter.com/thetimdeluxe/status/922151150866124802 https://twitter.com/kimklika/status/922146882792710145" />
<meta property="og:url" content="http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/" />
<meta property="og:site_name" content="The Gateway Pundit" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-10-22T12:57:05-05:00" />
<meta property="article:modified_time" content="2017-10-22T13:18:21-05:00" />
<meta property="og:updated_time" content="2017-10-22T13:18:21-05:00" />
<meta property="og:image" content="http://www.thegatewaypundit.com/wp-content/uploads/./Screen-Shot-2017-10-22-at-1.55.29-PM.jpg" />

<link rel="canonical" href="http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NFL HELL: Several Stadiums Nearly Empty As Anthem Protest Backlash Rolls Into Week 7 (PHOTOS)" />
<meta property="og:description" content="Several NFL stadiums are nearly empty post kick-off as the National Anthem controversy rolls into week 7.  Plenty of empty seats visible at the Hard Rock Stadium in Florida as the New York Jets play the Miami Dolphins. #NFL #NYJvsMIA RT @nsbbcom: Nobody cares about jet or dolphins @[me] pic.twitter.com/k6wPSlIRJG &mdash; Empty Seats Galore (@EmptySeatsPics) &hellip;" />
<meta property="og:url" content="http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/" />
<meta property="og:site_name" content="The Gateway Pundit" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-10-22T12:57:05-05:00" />
<meta property="article:modified_time" content="2017-10-22T13:18:21-05:00" />
<meta property="og:updated_time" content="2017-10-22T13:18:21-05:00" />
<meta property="fb:app_id" content="522241144465043" />
<meta property="og:image" content="http://www.thegatewaypundit.com/wp-content/uploads/./Screen-Shot-2017-10-22-at-1.55.29-PM.jpg" />
<meta property="og:image:width" content="458" />
<meta property="og:image:height" content="277" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Several NFL stadiums are nearly empty post kick-off as the National Anthem controversy rolls into week 7.  Plenty of empty seats visible at the Hard Rock Stadium in Florida as the New York Jets play the Miami Dolphins. #NFL #NYJvsMIA RT @nsbbcom: Nobody cares about jet or dolphins @[me] pic.twitter.com/k6wPSlIRJG &mdash; Empty Seats Galore (@EmptySeatsPics) [&hellip;]" />
<meta name="twitter:title" content="NFL HELL: Several Stadiums Nearly Empty As Anthem Protest Backlash Rolls Into Week 7 (PHOTOS)" />
<meta name="twitter:image" content="http://www.thegatewaypundit.com/wp-content/uploads/./Screen-Shot-2017-10-22-at-1.55.29-PM.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.thegatewaypundit.com\/","name":"The Gateway Pundit","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thegatewaypundit.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cff-css' href='http://www.thegatewaypundit.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-main-css' href='http://www.thegatewaypundit.com/wp-content/themes/tgp/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-fonts-css' href='https://fonts.googleapis.com/css?family=Catamaran%3A500%2C800&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-shortcodes-css' href='http://www.thegatewaypundit.com/wp-content/themes/tgp/lib/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-resize-css' href='http://www.thegatewaypundit.com/wp-content/themes/tgp/lib/css/resize.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css' href='http://www.thegatewaypundit.com/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thegatewaypundit.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thegatewaypundit.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thegatewaypundit.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thegatewaypundit.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thegatewaypundit.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://use.typekit.net/apy2sge.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.thegatewaypundit.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thegatewaypundit.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=1.16.1'></script>
<link rel='https://api.w.org/' href='http://www.thegatewaypundit.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.thegatewaypundit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thegatewaypundit.com%2F2017%2F10%2Fnfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thegatewaypundit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thegatewaypundit.com%2F2017%2F10%2Fnfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.thegatewaypundit.com/?wordfence_lh=1&hid=B9D60C672957A29D42EFAEEA38EC975B');
</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.thegatewaypundit.com\/wp-admin\/admin-ajax.php","essb3_nonce":"2583d3e10f","essb3_plugin_url":"http:\/\/www.thegatewaypundit.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":1,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.thegatewaypundit.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"self","post_id":372475};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script>

<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/28866/adRecover.js?ts=1506433758242'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=e713ae20-1be4-4d78-ae23-81c9a633d67d";s.id="infinity";s.setAttribute("data-guid","e713ae20-1be4-4d78-ae23-81c9a633d67d");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>

<script data-cfasync='false' type='text/javascript'>
  window.apd_options = { 'websiteId': 5196, 'runFromFrame': false };
  (function() {
    var w = window.apd_options.runFromFrame ? window.top : window;
    if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
    if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
    var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
    w.apd_options=window.apd_options;
    var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
    apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'apd.js?id=' + window.apd_options.websiteId : 'apd_client.js') ;
    var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
  })();</script>


<script id="headerbidder" type="text/javascript" src="//s3.amazonaws.com/ssl-intgr-net/prebid/9.js"></script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1011927/TGP_300_by_250', [300, 250], 'div-gpt-ad-1496954382486-1').addService(googletag.pubads());
    googletag.defineSlot('/1011927/TGP_300_by_600', [300, 600], 'div-gpt-ad-1433197916028-1').addService(googletag.pubads());
    googletag.defineSlot('/1011927/TGP_1x1', [1, 1], 'div-gpt-ad-1487263616959-0').addService(googletag.pubads());
    googletag.defineSlot('/1011927/TGP_300x250_3rd', [300, 250], 'div-gpt-ad-1493995449995-0').addService(googletag.pubads());
    googletag.defineSlot('/1011927/TGP_300x250_4th', [300, 250], 'div-gpt-ad-1494250936602-0').addService(googletag.pubads());   
    googletag.defineSlot('/1011927/TGP_728x90_TOP', [[300, 250], [728, 90]], 'div-gpt-ad-1496954382486-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    if (window.location.pathname == '/'){googletag.pubads().setTargeting("Section","Home");} else {}
    try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { /*ignore*/}    
    googletag.enableServices();
  });
</script>
<!--[if IE 8]>
<style>
.is-masonry .entry {
    float: left;
}
.is-masonry .entry:nth-child(even) {
    clear:both;
}
#featured-post-2 .entry-image {
	position: absolute;
	top: 0 !important;
	left: 0 !important;
	transform: none !important;
	-webkit-transform: none !important;
	-ms-transform: none !important;
	-moz-transform: none !important;
}
.addtoany_share_save_container,
#featured-post-2 h2:before,
.home .masonry-container .entry-header h2:before {
 display: none; 
}
</style>
<![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=522241144465043";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a class="fancybox" href="#likeus" style="display:none;" id="hiddenfblink">Inline</a>
<div id="likeus" style="display:none;">
<p id="likeus_message">Get news like this in your Facebook News Feed</p>
<p><a href="https://www.facebook.com/gatewaypundit" target="_blank" onClick="ga('send', 'event', 'link', 'LikeUs', {useBeacon: true});"><img src="/wp-content/themes/romo/images/like_tgp.jpg" /></p></a>
</div>

</head>
<body class="page internal">
<div class="font-warning" style="height:30px; margin:auto; background-color:#e3a700; text-align:center; color:#000000;"><span>If you are having trouble with the font, please clear your cache.</span></div>
<div class="site-container">
<noscript>
	<div class="javascript-warning">
		<div class="wrap">
			Please enable JavaScript in your browser.		</div>
	</div>
</noscript>
<div class="site-header">
<div class="wrap">
<nav class="desktop-main-navigation" role="navigation">
<ul class="clearfix"><li><a href='http://thegatewaypundit.com'>Home</a></li>
<li><a href='http://www.thegatewaypundit.com/about/'>About</a></li>
<li><a href='http://www.thegatewaypundit.com/advertise-on-thegatewaypundit/'>Advertise</a></li>
<li><a href='https://www.paypal.me/gatewaypundit'>Donate</a></li>
</ul> </nav>
<nav class="mobile-main-navigation" role="navigation">
<ul class="clearfix"><li><a href='http://thegatewaypundit.com'>Home</a></li>
<li><a href='http://www.thegatewaypundit.com/about/'>About</a></li>
<li><a href='http://www.thegatewaypundit.com/advertise-on-thegatewaypundit/'>Advertise</a></li>
<li><a href='https://www.paypal.me/gatewaypundit'>Donate</a></li>
</ul> </nav>
<span class="navigation-button closed non-selectable">
<span></span>
</span>
<div class='social-buttons'>
<ul class='clearfix'>
<li><a class='fb' href='https://www.facebook.com/gatewaypundit' target='_blank' rel='nofollow'>Facebook</a></li>
<li><a class='tw' href='https://twitter.com/gatewaypundit' target='_blank' rel='nofollow'>Twitter</a></li>
</ul>
</div>
<form class="search-form" action="http://www.thegatewaypundit.com" method="get">
<input type="text" name="s" class="input" value="" placeholder="Search" />
<input type="submit" class="submit" value="" />
</form>
<h1 class='site-title'><a href='http://www.thegatewaypundit.com'></a></h1>
<div class='current-date'>Sunday, October 22, 2017</div>
</div>
</div>
<div class="thega-above-content" style="text-align: center; margin-top: 35px; margin-bottom: 20px; " id="thega-1547404961"><div style="width:auto; height:auto; margin: 0 auto;">

<div id='div-gpt-ad-1496954382486-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496954382486-0'); });
</script>
</div>
</div></div><div class='site-main'>
<div class='page post'>
<div class='wrap clearfix'>
<main class='page-content' role='main'>
<article class='clearfix'>
<h2 class='post-title'>NFL HELL: Several Stadiums Nearly Empty As Anthem Protest Backlash Rolls Into Week 7 (PHOTOS)</h2>
<div class='post-meta'>
<span class='post-date'>October 22, 2017</span>
<span class='post-author'>by Joshua Caplan</span>
<span class='post-comments disqus-comment-count' data-disqus-url='http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/'></span>
<div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_tiny-retina essb_1112298078 print-no" id="essb_displayed_shortcode_1112298078" data-essb-postid="372475" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="insidebeforename" data-essb-url="http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/" data-essb-twitter-url="http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/" data-essb-instance="1112298078"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="insidebeforename"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/&t=NFL+HELL%3A+Several+Stadiums+Nearly+Empty+As+Anthem+Protest+Backlash+Rolls+Into+Week+7+%28PHOTOS%29&redirect_uri=http://www.thegatewaypundit.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/&t=NFL+HELL%3A+Several+Stadiums+Nearly+Empty+As+Anthem+Protest+Backlash+Rolls+Into+Week+7+%28PHOTOS%29&redirect_uri=http://www.thegatewaypundit.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1112298078&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;" data-cnt-short="0">0</span>Share</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=NFL+HELL%3A+Several+Stadiums+Nearly+Empty+As+Anthem+Protest+Backlash+Rolls+Into+Week+7+%28PHOTOS%29&amp;url=http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/&amp;counturl=http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/&#39;,&#39;twitter&#39;,&#39;1112298078&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;" data-cnt-short="0">0</span>Tweet</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188e3dcc6dcc195c1dddcc695c6dcc1d095ddc1c1c58f9a9ac2c2c29bc1ddd0d2d4c1d0c2d4ccc5c0dbd1dcc19bd6dad893d4d8c58ed7dad1cc88fddc9995c1dddcc695d8d4cc95d7d095dcdbc1d0c7d0c6c1dcdbd295ccdac08f95fbf3f995fdf0f9f98f95e6d0c3d0c7d4d995e6c1d4d1dcc0d8c695fbd0d4c7d9cc95f0d8c5c1cc95f4c695f4dbc1ddd0d895e5c7dac1d0c6c195f7d4d6ded9d4c6dd95e7dad9d9c695fcdbc1da95e2d0d0de9582959de5fdfae1fae69c9495e1dddcc695dcc695c1ddd095d9dcdbde8f95ddc1c1c58f9a9ac2c2c29bc1ddd0d2d4c1d0c2d4ccc5c0dbd1dcc19bd6dad89a878584829a84859adbd3d998ddd0d9d998c6d0c3d0c7d4d998c6c1d4d1dcc0d8c698dbd0d4c7d9cc98d0d8c5c1cc98d4dbc1ddd0d898c5c7dac1d0c6c198d7d4d6ded9d4c6dd98c7dad9d9c698c2d0d0de988298c5dddac1dac69a" title="" onclick="essb_tracking_only('', 'mail', '1112298078', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div></div>
<p><strong>Several NFL stadiums are nearly empty post kick-off as the National Anthem controversy rolls into week 7. </strong></p><div class="thega-content" style="text-align: center; " id="thega-1318437635"><div style="width:300px;margin:10px auto;">

<div id="div-gpt-ad-1493995449995-0" style="height:250px; width:300px;">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493995449995-0'); });
</script></div>
</div></div>
<p>Plenty of empty seats visible at the Hard Rock Stadium in Florida as the New York Jets play the Miami Dolphins.</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/NFL?src=hash&amp;ref_src=twsrc%5Etfw">#NFL</a> <a href="https://twitter.com/hashtag/NYJvsMIA?src=hash&amp;ref_src=twsrc%5Etfw">#NYJvsMIA</a> RT <a href="https://twitter.com/nsbbcom?ref_src=twsrc%5Etfw">@nsbbcom</a>: Nobody cares about jet or dolphins @[me] <a href="https://t.co/k6wPSlIRJG">pic.twitter.com/k6wPSlIRJG</a></p>
<p>— Empty Seats Galore (@EmptySeatsPics) <a href="https://twitter.com/EmptySeatsPics/status/922147120840364038?ref_src=twsrc%5Etfw">October 22, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>“Swaths of empty seats here post kickoff,” tweeted columnist <span class="username u-dir" dir="ltr" data-aria-label-part="">Armando Salguero.</span></p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Swaths of empty seats here post kickoff. <a href="https://t.co/5hCHF89wkq">pic.twitter.com/5hCHF89wkq</a></p>
<p>— Armando Salguero (@ArmandoSalguero) <a href="https://twitter.com/ArmandoSalguero/status/922148109693673478?ref_src=twsrc%5Etfw">October 22, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The Cleveland Browns are playing at home against the Tennessee Titans. Plenty of empty seats to go around.</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">And we are underway <a href="https://twitter.com/hashtag/Browns?src=hash&amp;ref_src=twsrc%5Etfw">#Browns</a> <a href="https://twitter.com/hashtag/Titans?src=hash&amp;ref_src=twsrc%5Etfw">#Titans</a> <a href="https://t.co/dcrirhjo6r">pic.twitter.com/dcrirhjo6r</a></p>
<p>— Daryl Ruiter (@RuiterWrongFAN) <a href="https://twitter.com/RuiterWrongFAN/status/922146272840245249?ref_src=twsrc%5Etfw">October 22, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Cleveland <a href="https://twitter.com/hashtag/NFL?src=hash&amp;ref_src=twsrc%5Etfw">#NFL</a> <a href="https://twitter.com/hashtag/TENvsCLE?src=hash&amp;ref_src=twsrc%5Etfw">#TENvsCLE</a> RT <a href="https://twitter.com/GLForumonSRA?ref_src=twsrc%5Etfw">@GLForumonSRA</a>: @[me] Browns kickoff on the road to 0-7 <a href="https://t.co/dkHzWEUUnF">pic.twitter.com/dkHzWEUUnF</a></p>
<p>— Empty Seats Galore (@EmptySeatsPics) <a href="https://twitter.com/EmptySeatsPics/status/922146756367929349?ref_src=twsrc%5Etfw">October 22, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>More empty seats in Chicago as the Bears play the Carolina Panthers.</p><div class="thega-content-1" style="text-align: center; " id="thega-697532253"><div style="width:300px;margin:10px auto;">

<div id="div-gpt-ad-1494250936602-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494250936602-0'); });
</script></div>
</div></div>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Chicago <a href="https://twitter.com/hashtag/NFL?src=hash&amp;ref_src=twsrc%5Etfw">#NFL</a> <a href="https://twitter.com/hashtag/CARvsCHI?src=hash&amp;ref_src=twsrc%5Etfw">#CARvsCHI</a> RT <a href="https://twitter.com/chrisbleck?ref_src=twsrc%5Etfw">@chrisbleck</a>: lots of empty seats at kickoff <a href="https://t.co/hrs7vXgj6Z">pic.twitter.com/hrs7vXgj6Z</a></p>
<p>— Empty Seats Galore (@EmptySeatsPics) <a href="https://twitter.com/EmptySeatsPics/status/922147567307313153?ref_src=twsrc%5Etfw">October 22, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">A lot of empty seats at Chgo <a href="https://twitter.com/hashtag/NFL?src=hash&amp;ref_src=twsrc%5Etfw">#NFL</a> game. <a href="https://twitter.com/hashtag/Bears?src=hash&amp;ref_src=twsrc%5Etfw">#Bears</a> usually sell out. <a href="https://twitter.com/hashtag/ESPN?src=hash&amp;ref_src=twsrc%5Etfw">#ESPN</a> <a href="https://twitter.com/hashtag/CBS?src=hash&amp;ref_src=twsrc%5Etfw">#CBS</a> <a href="https://twitter.com/hashtag/FoxSports?src=hash&amp;ref_src=twsrc%5Etfw">#FoxSports</a> <a href="https://t.co/STraGNEjPV">pic.twitter.com/STraGNEjPV</a></p>
<p>— theweeklyopine (@theweeklyopine) <a href="https://twitter.com/theweeklyopine/status/922150585327071234?ref_src=twsrc%5Etfw">October 22, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Lucas Oil Stadium has “tons,” of empty seats during the Indiana Colts vs Jacksonville Jaguars.</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">The <a href="https://twitter.com/Colts?ref_src=twsrc%5Etfw">@Colts</a> Lucas Oil is very, very empty… people are coming simply because that paid for the season in advance… <a href="https://twitter.com/zkeefer?ref_src=twsrc%5Etfw">@zkeefer</a> <a href="https://twitter.com/GreggDoyelStar?ref_src=twsrc%5Etfw">@GreggDoyelStar</a> <a href="https://t.co/P4wjBs37Zq">pic.twitter.com/P4wjBs37Zq</a></p>
<p>— Timothy Riethmiller (@thetimdeluxe) <a href="https://twitter.com/thetimdeluxe/status/922151150866124802?ref_src=twsrc%5Etfw">October 22, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Tons of empty seats at kickoff…not surprising <a href="https://t.co/Vt169eTv5y">pic.twitter.com/Vt169eTv5y</a></p>
<p>— kim klika (@kimklika) <a href="https://twitter.com/kimklika/status/922146882792710145?ref_src=twsrc%5Etfw">October 22, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>If the NFL thought Americans would ease the backlash against the league — they were sadly mistaken. Photos of empty stadiums from around the league show how dire a situation kneelers have spurred. Stadiums were nearly empty in Week 6, as well.</strong></p>
<p><a href="http://www.breitbart.com/sports/2017/10/16/backlash-week-6-nfl-reveals-several-nearly-empty-stadiums-fans-leave-league/">Breitbart News</a> reports:</p>
<blockquote><p>Note, that the Jets played New England on Sunday, meaning there should have been a big crowd for that game. The Texans, Atlanta, and Baltimore are also very relevant teams with relatively loyal fan bases. Yet, thousands upon thousands of fans no-showed or didn’t buy tickets for those games.</p></blockquote>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Kickoff and empty seats in <a href="https://twitter.com/hashtag/NFL?src=hash&amp;ref_src=twsrc%5Etfw">#NFL</a> <a href="https://t.co/FuRzahhpDb">pic.twitter.com/FuRzahhpDb</a></p>
<p>— Bradley Wilson (@brad_gohornsbkw) <a href="https://twitter.com/brad_gohornsbkw/status/919612536902836224?ref_src=twsrc%5Etfw">October 15, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Here’s a <a class=" x5l" href="https://twitter.com/fistfulofdoom/status/919660847550619648?ref_src=twsrc%5Etfw&amp;ref_url=http%3A%2F%2Fijr.com%2Fthe-declaration%2F2017%2F10%2F998358-nfl-boycott-full-force-empty-seats-show-just-powerful%2F" target="_blank" rel="noopener">shot </a>of the Jaguars stadium at kickoff:</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">You know who isn't winning? The NFL. This was kickoff time in Jacksonville. Look at those empty seats! <a href="https://t.co/fd7CwOuHk4">pic.twitter.com/fd7CwOuHk4</a></p>
<p>— Fistful of Doom (@fistfulofdoom) <a href="https://twitter.com/fistfulofdoom/status/919660847550619648?ref_src=twsrc%5Etfw">October 15, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Photos of empty stadiums comes amid a slew of disastrous polls shows how far the NFL’s popularity has dropped.</p>
<p><strong>It’s common knowledge the left hates football and contact sports.<br></strong></p>
<p><strong>They have targeted football for years.</strong></p>
<p><strong>But now thanks to Roger Goodell their prayers are answered.</strong></p>
<h3>The NFL managed to pi$$ off their core audience by nearly 40 points in the last three weeks.</h3>
<p><img class="alignnone size-medium wp-image-369963" src="http://cdn.thegatewaypundit.com/wp-content/uploads/nfl-kneel-london-600x361.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="http://cdn.thegatewaypundit.com/wp-content/uploads/nfl-kneel-london-600x361.jpg 600w, http://cdn.thegatewaypundit.com/wp-content/uploads/nfl-kneel-london.jpg 962w" alt="" width="600" height="361"></p>
<h3>Nearly 60 percent of working class Trump supporters now view the NFL unfavorably.</h3>
<p><a href="http://theweek.com/speedreads/730296/60-percent-trump-voters-now-view-nfl-unfavorably">The Week</a> reported:</p>
<blockquote><p>Just three weeks ago, about 60 percent of both Democrats and Republicans said they <a href="https://www.nytimes.com/interactive/2017/10/11/upshot/trump-nfl-polarization.html?_r=0">viewed the NFL favorably</a>, a daily tracking poll from Morning Consult found. Then President Trump stepped in.</p>
<p>After the president told NFL owners to fire players who kneeled during the national anthem, more and more players <a href="http://theweek.com/speedreads/726701/nfl-players-owners-rebuke-trump-after-profane-comments-about-protesting-athletes">did the opposite</a> of what Trump wanted. Now, Trump voters have flipped their allegiances: More than 60 percent view the NFL unfavorably, up from around 30 percent in September. Meanwhile, <a href="https://www.nytimes.com/interactive/2017/10/11/upshot/trump-nfl-polarization.html?_r=0">analysis</a> from The New York Times shows Hillary Clinton voters’ views remain relatively unchanged.</p>
<p>And Trump still hasn’t given up the debate:</p></blockquote>
<p>President Trump has been driving this hot button issue, waging a culture ware against the NFL that has been damaging to both their players and owners.</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">It is about time that Roger Goodell of the NFL is finally demanding that all players STAND for our great National Anthem-RESPECT OUR COUNTRY</p>
<p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/918065431939829760?ref_src=twsrc%5Etfw">October 11, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_tiny-retina essb_633864008 print-no" id="essb_displayed_shortcode_633864008" data-essb-postid="372475" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="insidebeforename" data-essb-url="http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/" data-essb-twitter-url="http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/" data-essb-instance="633864008"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="insidebeforename"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/&t=NFL+HELL%3A+Several+Stadiums+Nearly+Empty+As+Anthem+Protest+Backlash+Rolls+Into+Week+7+%28PHOTOS%29&redirect_uri=http://www.thegatewaypundit.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/&t=NFL+HELL%3A+Several+Stadiums+Nearly+Empty+As+Anthem+Protest+Backlash+Rolls+Into+Week+7+%28PHOTOS%29&redirect_uri=http://www.thegatewaypundit.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;633864008&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;" data-cnt-short="0">0</span>Share</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=NFL+HELL%3A+Several+Stadiums+Nearly+Empty+As+Anthem+Protest+Backlash+Rolls+Into+Week+7+%28PHOTOS%29&amp;url=http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/&amp;counturl=http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/&#39;,&#39;twitter&#39;,&#39;633864008&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;" data-cnt-short="0">0</span>Tweet</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#142b6761767e71776029427d677d6034607c7d6734677d6071347c6060642e3b3b6363633a607c717375607163756d64617a707d603a777b79327579642f767b706d295c7d3834607c7d673479756d347671347d7a6071667167607d7a73346d7b612e345a5258345c5158582e344771627166757834476075707d617967345a717566786d34517964606d34556734557a607c71793444667b60716760345675777f7875677c34467b787867345d7a607b344371717f3423343c445c5b405b473d3534407c7d67347d6734607c7134787d7a7f2e347c6060642e3b3b6363633a607c717375607163756d64617a707d603a777b793b262425233b25243b7a7278397c717878396771627166757839676075707d617967397a717566786d39717964606d39757a607c71793964667b60716760397675777f7875677c39667b787867396371717f392339647c7b607b673b" title="" onclick="essb_tracking_only('', 'mail', '633864008', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div><div class='post-widget-area'>
<div class="widget thega-widget clearfix"><div style="text-align: center; " id="thega-1674105459"><div id="ld-2051-2665"></div><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:7938066602147687,size:[0, 0],id:"ld-2051-2665"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script><div id="ld-3885-3155"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8985450681612135,size:[0, 0],id:"ld-3885-3155"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div></div><div class="widget thega-widget clearfix"><div style="text-align: center; " id="thega-614785211"><a href="https://midamericadebtrelief.com/fbcd/"><img width="300" height="250" src='http://www.thegatewaypundit.com/wp-content/uploads/cant-get-a-loan.jpg' alt='' title='cant get a loan' /></a></div></div></div>
<div class='post-comments'>
<h4>Comments</h4>
<p>As a privately owned web site, we reserve the right to edit or remove comments that contain spam, advertising, vulgarity, threats of violence, racism, anti-Semitism, or personal/abusive attacks on other users. The same applies to trolling, the use of multiple aliases, or just generally being a jerk. Enforcement of this policy is at the sole discretion of the site administrators and repeat offenders may be blocked or permanently banned without warning</p>
<div id='disqus_thread'></div>
</div>
</article>
</main>
<aside class='page-sidebar'>
<div class="widget widget_text clearfix"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1487263616959-0" style="height: 1px; width: 1px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487263616959-0'); });
</script></div>
<div class="side_ad_box_top">
<p></p>
<div id="div-gpt-ad-1496954382486-1" style="height: 250px; width: 300px; margin:auto; text-align:center;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496954382486-1'); });
</script></div>
</div>
</div>
</div><div class="widget_text widget widget_custom_html clearfix"><h4 class="widget-title">Join TGP on Facebook</h4><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/gatewaypundit/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gatewaypundit/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gatewaypundit/">Gateway Pundit</a></blockquote></div></div></div><div class="widget thega-widget clearfix"><div id="zergnet-widget-46816"></div>
<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=46816';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></div><div class="widget widget_search clearfix"><h4 class="widget-title">Search The Gateway Pundit</h4><form class="search-form" action="http://www.thegatewaypundit.com" method="get">
<input type="text" name="s" class="input" value="" placeholder="Search" />
<input type="submit" class="submit" value="" />
</form></div><div class="widget widget_text clearfix"><h4 class="widget-title">Contact Gateway Pundit</h4> <div class="textwidget"><p><a href="/cdn-cgi/l/email-protection#117c7875667462657b787c51727970636574633f7f7465">Contact Gateway Pundit</a><br />
<a href="/cdn-cgi/l/email-protection#72010702021d000632061a171513061705130b02071c161b065c111d1f"><strong>Report Technical Issues</strong></a><br />
<a href="/cdn-cgi/l/email-protection#bdcec8cdcdd2cfc9fdc9d5d8dadcc9d8cadcc4cdc8d3d9d4c993ded2d0">Contact Comment Moderator</a><br />
<a href="https://test.thegatewaypundit.com/advertise-on-thegatewaypundit/">Advertise on TheGatewayPundit.com</a></p>
<div>*If you cannot see comments, please disable ad blockers for this website.</div>
<div style="margin-top: 20px;"><a href="/cdn-cgi/l/email-protection#25484c41524056514f4c4865464d44575140570b4b4051"><img class="alignnone size-full wp-image-310548" style="margin: 0; padding: 0;" src="https://test.thegatewaypundit.com/wp-content/uploads/submit_tip.png" alt="Submit Tip" width="179" height="47" /></a></div>
</div>
</div><div class="widget widget_text clearfix"> <div class="textwidget"><div class="side_ad_box_top">
<p><br />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s.gweini.com/gweiniClientV1.php?ClientID=PUB_ID&#038;group=GPTheGatewayPundit"></script></p>
<div id="APST04010503GATEW3002"></div>
<p><script>
    var gweini = gweini || {};
    gweini.adStack = gweini.adStack || [];
</script><br />
<script type="text/javascript">
    gweini.adStack.push({
        placement_id: "APST04010503GATEW3002",
        zone_id: "APST04010503GATEW3002"
    });
    if(typeof gweini.writeAds !== "undefined"){
        gweini.writeAds();
    }
</script></p>
</div>
</div>
</div><div class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p><div id="accordion-1" class="accordion no-js" role="tablist" aria-multiselectable="true"></p>
<p><h4 id="accordion-1-t1" class="accordion-title" role="tab" aria-controls="accordion-1-c1" aria-selected="false" aria-expanded="false" tabindex="0" data-initialstate="closed">GP Favorite American Blogs</h4><div id="accordion-1-c1" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t1" aria-hidden="true"></p>
<div class="list">
<ul class="column">
<li><a href="http://63red.com/" rel="noreferrer" data-ss1496172234="1">63red.com</a></li>
<li><a href="http://ace.mu.nu/" rel="noreferrer" data-ss1496172234="1">Ace of Spades</a></li>
<li><a href="http://althouse.blogspot.com/" rel="noreferrer" data-ss1496172234="1">Althouse</a></li>
<li><a href="http://www.investors.com/andrew-malcolm/" rel="noreferrer" data-ss1496172234="1">Andrew Malcolm</a></li>
<li><a href="http://www.anncoulter.com/" rel="noreferrer" data-ss1496172234="1">Ann Coulter</a></li>
<li><a href="http://astuteblogger.blogspot.com/" rel="noreferrer" data-ss1496172234="1">Astute Bloggers</a></li>
<li><a href="http://pamelageller.com/#axzz2qt11Z5aM" rel="noreferrer" data-ss1496172234="1">Atlas Shrugs</a></li>
<li><a href="http://badblue.bitnamiapp.com/trendr8.htm" rel="noreferrer" data-ss1496172234="1">Bad Blue</a></li>
<li><a href="http://pajamasmedia.com/richardfernandez/" rel="noreferrer" data-ss1496172234="1">Belmont Club</a></li>
<li><a href="http://www.black-and-right.com/" rel="noreferrer" data-ss1496172234="1">Black and Right</a></li>
<li><a href="http://bob-owens.com/" rel="noreferrer" data-ss1496172234="1">Bob Owens</a></li>
<li><a href="http://carolliebau.blogspot.com/" rel="noreferrer" data-ss1496172234="1">Carol Platt Liebau</a></li>
<li><a href="http://www.chicagoboyz.net/" rel="noreferrer" data-ss1496172234="1">Chicago Boyz</a></li>
<li><a href="http://coldfury.com/" rel="noreferrer" data-ss1496172234="1">Cold Fury</a></li>
<li><a href="http://www.conservativereview.com/" rel="noreferrer" data-ss1496172234="1">Conservative Review</a></li>
<li><a href="http://www.judicialwatch.org/blog/" rel="noreferrer" data-ss1496172234="1">Corruption Chronicles</a></li>
<li><a href="http://www.nationalreview.com/corner" rel="noreferrer" data-ss1496172234="1">Corner</a></li>
<li><a href="http://www.dinocrat.com/" rel="noreferrer" data-ss1496172234="1">Dinocrat</a></li>
<li><a href="http://directorblue.blogspot.com/" rel="noreferrer" data-ss1496172234="1">Doug Ross</a></li>
<li><a href="http://drhelen.blogspot.com/" rel="noreferrer" data-ss1496172234="1">Dr. Helen</a></li>
<li><a href="http://pajamasmedia.com/eddriscoll/" rel="noreferrer" data-ss1496172234="1">Ed Driscoll</a></li>
<li><a href="http://2164th.blogspot.com/" rel="noreferrer" data-ss1496172234="1">Elephant Bar</a></li>
<li><a href="http://www.faustasblog.com/" rel="noreferrer" data-ss1496172234="1">Fausta's Blog</a></li>
<li><a href="http://www.floppingaces.net/" rel="noreferrer" data-ss1496172234="1">Flopping Aces</a></li>
<li><a href="http://www.thefoxnation.com/" rel="noreferrer" data-ss1496172234="1">FOX Nation</a></li>
<li><a href="http://freedomslighthouse.net/" rel="noreferrer" data-ss1496172234="1">Freedom's Lighthouse</a></li>
<li><a href="http://www.freerepublic.com/focus/f-news/browse" rel="noreferrer" data-ss1496172234="1">Free Republic</a></li>
<li><a href="http://gatesofvienna.net" rel="noreferrer" data-ss1496172234="1">Gates of Vienna</a></li>
<li><a href="http://gaypatriot.net/" rel="noreferrer" data-ss1496172234="1">Gay Patriot</a></li>
<li><a href="http://gotnews.com" rel="noreferrer" data-ss1496172234="1">Got News</a></li>
<li><a href="http://grandoldpartisan.typepad.com/" rel="noreferrer" data-ss1496172234="1">Grand Old Partisan</a></li>
<li><a href="http://hotair.com/" rel="noreferrer" data-ss1496172234="1">HotAir</a></li>
<li><a href="http://hotairpundit.blogspot.com/" rel="noreferrer" data-ss1496172234="1">HotAirPundit</a></li>
<li><a href="http://www.hughhewitt.com/" rel="noreferrer" data-ss1496172234="1">Hugh Hewitt</a></li>
<li><a href="http://www.infowars.com/" rel="noreferrer" data-ss1496172234="1">Infowars</a></li>
<li><a href="http://iotwreport.com/" rel="noreferrer" data-ss1496172234="1">I Own the World</a></li>
<li><a href="http://www.imao.us/" rel="noreferrer" data-ss1496172234="1">IMAO</a></li>
<li><a href="http://instabackup.blogspot.com/" rel="noreferrer" data-ss1496172234="1">Insta-Backup</a></li>
<li><a href="http://www.instapundit.com/" rel="noreferrer" data-ss1496172234="1">Instapundit</a></li>
<li><a href="http://www.jammiewf.com/" rel="noreferrer" data-ss1496172234="1">Jammie Wearing Fool</a></li>
<li><a href="http://justoneminute.typepad.com/" rel="noreferrer" data-ss1496172234="1">Just One Minute</a></li>
<li><a href="http://legalinsurrection.com/" rel="noreferrer" data-ss1496172234="1">Legal Insurrection</a></li>
<li><a href="http://lucianne.com/" rel="noreferrer" data-ss1496172234="1">Lucianne</a></li>
<li><a href="http://maggiesfarm.anotherdotcom.com/" rel="noreferrer" data-ss1496172234="1">Maggie's Farm</a></li>
<li><a href="http://www.marksteyn.com/" rel="noreferrer" data-ss1496172234="1">Mark Steyn</a></li>
<li><a href="http://www.michellemalkin.com/" rel="noreferrer" data-ss1496172234="1">Michelle Malkin</a></li>
<li><a href="http://www.newsbusters.org//" rel="noreferrer" data-ss1496172234="1">News Busters</a></li>
<li><a href="http://www.orbusmax.com/" rel="noreferrer" data-ss1496172234="1">Orbus Max</a></li>
<li><a href="http://www.outsidethebeltway.com/" rel="noreferrer" data-ss1496172234="1">Outside the Beltway</a></li>
</ul>
<ul class="column last">
<li><a href="http://pamelageller.com/#axzz2qt11Z5aM" rel="noreferrer" data-ss1496172234="1">Pamela Gellar</a></li>
<li><a href="http://patdollard.com/" rel="noreferrer" data-ss1496172234="1">Pat Dollard</a></li>
<li><a href="http://patterico.com/" rel="noreferrer" data-ss1496172234="1">Patterico</a></li>
<li><a href="http://pewsitter.com/" rel="noreferrer" data-ss1496172234="1">Pewsitter</a></li>
<li><a href="http://polipundit.com/" rel="noreferrer" data-ss1496172234="1">PoliPundit</a></li>
<li><a href="http://www.politichicks.tv" rel="noreferrer" data-ss1496172234="1">Politichicks</a></li>
<li><a href="http://politomix.com/" rel="noreferrer" data-ss1496172234="1">Politomix</a></li>
<li><a href="http://poorrichardsnews.com/" rel="noreferrer" data-ss1496172234="1">Poor Richard's News</a></li>
<li><a href="http://www.powerlineblog.com/" rel="noreferrer" data-ss1496172234="1">Power Line</a></li>
<li><a href="http://prairiepundit.blogspot.com/" rel="noreferrer" data-ss1496172234="1">Prairie Pundit</a></li>
<li><a href="http://www.proteinwisdom.com/" rel="noreferrer" data-ss1496172234="1">Protein Wisdom</a></li>
<li><a href="http://www.punditandpundette.com/" rel="noreferrer" data-ss1496172234="1">Pundit &amp; Pundette</a></li>
<li><a href="http://www.rantburg.com/" rel="noreferrer" data-ss1496172234="1">Rantburg</a></li>
<li><a href="http://reaganiterepublicanresistance.blogspot.com/" rel="noreferrer" data-ss1496172234="1">Reaganite Republican</a></li>
<li><a href="http://rebelpundit.com/" rel="noreferrer" data-ss1496172234="1">Rebel Pundit</a></li>
<li><a href="http://www.redstate.com/" rel="noreferrer" data-ss1496172234="1">Red State</a></li>
<li><a href="http://ricochet.com/" rel="noreferrer" data-ss1496172234="1">Ricochet</a></li>
<li><a href="http://www.riehlworldview.com/" rel="noreferrer" data-ss1496172234="1">Riehl World View</a></li>
<li><a href="http://www.rightwingnews.com/" rel="noreferrer" data-ss1496172234="1">Right Wing News</a></li>
<li><a href="http://rightwingnuthouse.com/" rel="noreferrer" data-ss1496172234="1">Right Wing Nuthouse</a></li>
<li><a href="http://www.rogerlsimon.com/" rel="noreferrer" data-ss1496172234="1">Roger L. Simon</a></li>
<li><a href="http://sayanythingblog.com/" rel="noreferrer" data-ss1496172234="1">Say Anything</a></li>
<li><a href="http://www.scaredmonkeys.com/" rel="noreferrer" data-ss1496172234="1">Scared Monkeys</a></li>
<li><a href="http://sistertoldjah.com/" rel="noreferrer" data-ss1496172234="1">Sister Toldjah</a></li>
<li><a href="http://www.soopermexican.com/" rel="noreferrer" data-ss1496172234="1">Sooper Mexican</a></li>
<li><a href="http://www.soundpolitics.com/" rel="noreferrer" data-ss1496172234="1">Sound Politics</a></li>
<li><a href="http://strata-sphere.com/blog/" rel="noreferrer" data-ss1496172234="1">Strata Sphere</a></li>
<li><a href="http://www.sweetness-light.com/" rel="noreferrer" data-ss1496172234="1">Sweetness &amp; Light</a></li>
<li><a href="http://www.tammybruce.com/" rel="noreferrer" data-ss1496172234="1">Tammy Bruce</a></li>
<li><a href="http://teriobrien.com/" rel="noreferrer" data-ss1496172234="1">Teri O'Brien</a></li>
<li><a href="http://www.texasrainmaker.com/blog/" rel="noreferrer" data-ss1496172234="1">Texas Rainmaker</a></li>
<li><a href="http://theanchoressonline.com/" rel="noreferrer" data-ss1496172234="1">The Anchoress</a></li>
<li><a href="http://antiprotester.blogspot.com/" rel="noreferrer" data-ss1496172234="1">The Autonomist</a></li>
<li><a href="http://futurist.typepad.com/" rel="noreferrer" data-ss1496172234="1">The Futurist</a></li>
<li><a href="http://mypetjawa.mu.nu/" rel="noreferrer" data-ss1496172234="1">The Jawa Report</a></li>
<li><a href="http://www.thelasttradition.com/" rel="noreferrer" data-ss1496172234="1">The Last Tradition</a></li>
<li><a href="http://www.thenewscommenter.com" rel="noreferrer" data-ss1496172234="1">The News Commenter</a></li>
<li><a href="http://theothermccain.com/" rel="noreferrer" data-ss1496172234="1">The Other McCain</a></li>
<li><a href="http://therightscoop.com/" rel="noreferrer" data-ss1496172234="1">The Right Scoop</a></li>
<li><a href="http://www.shark-tank.net" rel="noreferrer" data-ss1496172234="1">The Shark Tank</a></li>
<li><a href="http://thisainthell.us/" rel="noreferrer" data-ss1496172234="1">This Aint Hell</a></li>
<li><a href="http://www.verumserum.com/" rel="noreferrer" data-ss1496172234="1">Verum Serum</a></li>
<li><a href="http://vikingpundit.blogspot.com/" rel="noreferrer" data-ss1496172234="1">Viking Pundit</a></li>
<li><a href="http://volokh.com/" rel="noreferrer" data-ss1496172234="1">Volokh Conspiracy</a></li>
<li><a href="http://weaselzippers.us/" rel="noreferrer" data-ss1496172234="1">Weasel Zippers</a></li>
<li><a href="http://www.willisms.com/" rel="noreferrer" data-ss1496172234="1">WILLisms</a></li>
<li><a href="http://www.wizbangblog.com/" rel="noreferrer" data-ss1496172234="1">Wizbang!</a></li>
<li><a href="http://www.zombietime.com/" rel="noreferrer" data-ss1496172234="1">Zombietime</a></li>
</ul>
</div>
<p></div></p>
<p><h4 id="accordion-1-t2" class="accordion-title" role="tab" aria-controls="accordion-1-c2" aria-selected="false" aria-expanded="false" tabindex="0" data-initialstate="closed">GP Favorite International Blogs</h4><div id="accordion-1-c2" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t2" aria-hidden="true"></p>
<div class="list">
<ul class="column">
<li><a href="http://afghanlord.blogspot.com/">Afghan Lord</a></li>
<li><a href="http://amarji.blogspot.com/">Amarji- A Heretic's Blog (Syria)</a></li>
<li><a href="http://www.laotze.blogspot.com/">American Expat (SE Asia)</a></li>
<li><a href="http://aryamehr11.blogspot.com/">Aryamehr (Iran)</a></li>
<li><a href="http://azarmehr.blogspot.com/">Azarmehr (Iran)</a></li>
<li><a href="http://www.babalublog.com/">Babalu' (Cuba)</a></li>
<li><a href="http://barcepundit-english.blogspot.com/">Barcepundit</a></li>
<li><a href="http://www.beirutbeltway.com/">Beirut to the Beltway</a></li>
<li><a href="http://www.brusselsjournal.com/">Brussels Journal</a></li>
<li><a href="http://chanad.weblogs.us/">Chan'Ad Bahraini</a></li>
<li><a href="http://xrdarabia.org/blog/index.php">Crossroads Arabia</a></li>
<li><a href="http://curiales.nl" target="_blank" rel="noopener noreferrer">Curiales</a></li>
<li><a href="http://medienkritik.typepad.com/blog/">Davids Medienkritik</a></li>
<li><a href="http://www.desipundit.com/">Desipundit (India)</a></li>
<li><a href="http://www.dore-gold.com/">Dore Gold</a></li>
<li><a href="http://www.sandmonkeyblog.com/">Egyptian Sandmonkey</a></li>
<li><a href="http://ethiopundit.blogspot.com/">Ethiopundit</a></li>
<li><a href="http://eureferendum.blogspot.com/">EU Referendum</a></li>
<li><a href="http://freethoughts.wordpress.com/">Free Thoughts (Italy/World)</a></li>
<li><a href="http://freedomforegyptians.blogspot.com/">Freedom for Egyptians</a></li>
<li><a href="http://iraqthemodel.blogspot.com/">Iraq The Model</a></li>
<li><a href="http://israelmatzav.blogspot.com/">Israel Matsav</a></li>
<li><a href="http://kamangir.net/">Kamangir (Iran)</a></li>
<li><a href="http://smallresistance.wordpress.com/">Klein Verzet (Europe)</a></li>
<li><a href="http://www.mabb.blogspot.com/">Mabblog (Bolivia)</a></li>
</ul>
<ul class="column last">
<li><a href="http://islamineurope.blogspot.com/">Islam in Europe</a></li>
<li><a href="http://www.trevorloudon.com/">New Zeal Blog</a></li>
<li><a href="http://no-pasaran.blogspot.com/">No Pasaran (France)</a></li>
<li><a href="http://freekorea.us/">One Free Korea</a></li>
<li><a href="http://www.ordoesitexplode.com/">Or Does It Explode (Middle East)</a></li>
<li><a href="http://www.registan.net/">Registan- Eurasia</a></li>
<li><a href="http://rezwanul.blogspot.com/">Rezwan- 3rd World View (Bangladesh)</a></li>
<li><a href="http://fleetingperusal.blogspot.com/">Serendip (Iran)</a></li>
<li><a href="http://www.siberianlight.net/">Siberian Light</a></li>
<li><a href="http://www.smalldeadanimals.com/">Small Dead Animals (Canada)</a></li>
<li><a href="http://www.sokwanele.com/">Sokwanele (Zimbabwe)</a></li>
<li><a href="http://slsecurity.blogspot.com/">The Lanka Reporter (Sri Lanka)</a></li>
<li><a href="http://www.therealcuba.com/">The Real Cuba</a></li>
<li><a href="http://teaandpolitics.wordpress.com/">Tea and Politics</a></li>
<li><a href="http://thespiritofman.blogspot.com/">The Spirit of Man (Iran)</a></li>
<li><a href="http://www.vcrisis.com/">V-Crisis (Venezuela)</a></li>
<li><a href="http://daniel-venezuela.blogspot.com/">Venezuela News</a></li>
<li><a href="http://vitalperspective.typepad.com/">Vital Perspective</a></li>
<li><a href="http://westernstandard.blogs.com/">Western Standard (Canada)</a></li>
<li><a href="http://yidwithlid.blogspot.com/">Yid With Lid</a></li>
<li><a href="http://zimpundit.blogspot.com/">Zimbabwean Pundit</a></li>
</ul>
</div>
<p></div></p>
<p><h4 id="accordion-1-t3" class="accordion-title" role="tab" aria-controls="accordion-1-c3" aria-selected="false" aria-expanded="false" tabindex="0" data-initialstate="closed">GP Favorite Media</h4><div id="accordion-1-c3" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t3" aria-hidden="true"></p>
<div class="list">
<ul class="column">
<li><a href="http://www.progressivestoday.com/"><b>Progressives Today</b></a></li>
<li><a href="http://www.pajamasmedia.com/">PJ Media</a></li>
<li><a href="http://hotair.com/">HotAir</a></li>
<li><a href="http://www.drudgereport.com/">Drudge Report</a></li>
<li><a href="http://www.breitbart.com/">Breitbart.com</a></li>
<li><a href="http://www.breitbart.com/big-hollywood">Big Hollywood</a></li>
<li><a href="http://biggovernment.com/">Big Government</a></li>
<li><a href="http://twitchy.com/">Twitchy</a></li>
<li><a href="http://dailycaller.com/">Daily Caller</a></li>
<li><a href="http://www.thefoxnation.com/">FOX Nation</a></li>
<li><a href="http://www.theblaze.com/">The Blaze</a></li>
<li><a href="http://www.rushlimbaugh.com">Rush Limbaugh</a></li>
<li><a href="http://www.lauraingraham.com/">Laura Ingraham</a></li>
<li><a href="http://marklevinshow.com/">Mark Levin</a></li>
<li><a href="http://www.michaelsavage.wnd.com/">Michael Savage</a></li>
<li><a href="http://www.oann.com">One America News</a></li>
<li><a href="http://www.realclearpolitics.com/">Real Clear Politics</a></li>
<li><a href="http://www.americanthinker.com/">American Thinker</a></li>
<li><a href="http://www.spectator.org/">American Spectator</a></li>
<li><a href="http://www.nationalreview.com/">National Review</a></li>
<li><a href="http://www.weeklystandard.com/">Weekly Standard</a></li>
<li><a href="http://www.commentarymagazine.com/">Commentary Magazine</a></li>
<li><a href="http://www.ibdeditorials.com/default.aspx">IBD Editorials</a></li>
<li><a href="http://www.slate.com/blogs/blogs/kausfiles/default.aspx">SLATE- Kaus Files</a></li>
<li><a href="http://www.frontpagemag.com/">Front Page Magazine</a></li>
<li><a href="http://humaneventsonline.com/">Human Events</a></li>
<li><a href="http://www.newsmax.com/">NewsMax</a></li>
<li><a href="http://worldnetdaily.com/">World Net Daily</a></li>
<li><a href="http://www.townhall.com/">Town Hall</a></li>
<li><a href="http://thehill.com/">The Hill</a></li>
<li><a href="http://noleftturns.ashbrook.org/">Ashbrook Center</a></li>
<li><a href="http://www.mediaresearch.org/">Media Research Organization</a></li>
<li><a href="http://www.gop.com/">GOP.com</a></li>
<li><a href="http://republican.senate.gov/public/index.cfm?FuseAction=Home.Home">GOP.gov</a></li>
<li><a href="http://www.gop.gov/">GOP.gov -House</a></li>
<li><a href="http://www.gopsenators.com/">GOP Senators.com</a></li>
<li><a href="http://www.cnsnews.com/">Cybercast News Service</a></li>
<li><a href="http://www.c-span.org/">C-SPAN</a></li>
<li><a href="http://www.rferl.org/">Radio Free Europe-Radio Liberty</a></li>
<li><a href="http://www.whitehouse.gov/news/">The White House</a></li>
<li><a href="http://www.state.gov/">US State Department</a></li>
<li><a href="http://www.senate.gov/">US Senate</a></li>
<li><a href="http://www.house.gov/">US House of Representatives</a></li>
<li><a href="http://www.bls.gov/home.htm">Bureau of Labor Statistics</a></li>
<li><a href="http://www.treasury.gov/">Treasury Department</a></li>
<li><a href="http://www.defenselink.mil/">Defend America</a></li>
<li><a href="http://www.centcom.mil/">US Central Command</a></li>
<li><a href="http://www.pentagonchannel.mil/">Pentagon Channel</a></li>
<li><a href="http://www.foxnews.com/">FOX News</a></li>
<li><a href="http://www.politico.com/">Politico</a></li>
<li><a href="http://www.nytimes.com/">New York Times</a></li>
<li><a href="http://www.reuters.com/">Reuters</a></li>
<li><a href="http://www.worldpicturenews.com/web/">World Picture News</a></li>
<li><a href="http://news.bbc.co.uk/">BBC News</a></li>
<li><a href="http://www.eux.tv/news.aspx">EUX TV News (Europe)</a></li>
<li><a href="http://www.israelnationalnews.com/">Arutz Sheva- Israel News</a></li>
</ul>
<ul class="column last">
<li><a href="http://www.haaretz.com/">Haaretz Daily</a></li>
<li><a href="http://www.imra.org.il/">IMRA- Independent Media</a></li>
<li><a href="http://www.jpost.com/">Jerusalem Post</a></li>
<li><a href="http://www.ynetnews.com/home/0,7340,L-3082,00.html">YNET News</a></li>
<li><a href="http://www.debka.com/">Debka File</a></li>
<li><a href="http://www.lauramansfield.com/j/default.asp">Laura Mansfield</a></li>
<li><a href="http://www.terrorism.com/">Terrorism Research Center</a></li>
<li><a href="http://www.adnkronos.com/AKI/English/hp/">ADN Kronos (Italy)</a></li>
<li><a href="http://mir-zeynen-do.org/haganah/index.html">Internet Haganah</a></li>
<li><a href="http://www.irinnews.org/">Irin News- UN</a></li>
<li><a href="http://www.iwpr.net/">War &amp; Peace Reporting</a></li>
<li><a href="http://www.charter97.org/en/news/">Charter '97- Belarus</a></li>
<li><a href="http://allafrica.com/">All Africa</a></li>
<li><a href="http://www.sudantribune.com/">Sudan Tribune</a></li>
<li><a href="http://www.arabworldnews.com/">Arab World News</a></li>
<li><a href="http://english.aljazeera.net/">Aljazeera</a></li>
<li><a href="http://www.alarabiya.net/english/">Al Arabiya</a></li>
<li><a href="http://english.ahram.org.eg/">Al Ahram</a></li>
<li><a href="http://aawsat.com/english/default.asp">Asharq Alawsat</a></li>
<li><a href="http://gulfnews.com/home/index.html">Gulf Times</a></li>
<li><a href="http://www.kurdmedia.com/">Kurdish Media</a></li>
<li><a href="http://www.iraqinews.com/">Iraqi News</a></li>
<li><a href="http://en.aswataliraq.info/">Voices of Iraq</a></li>
<li><a href="http://www.alsumaria.tv/en/home.html">Alsumaria (Iraq)</a></li>
<li><a href="http://www.bahraintribune.com/">Bahrain Tribune</a></li>
<li><a href="http://www.maannews.net/en/index.php">Maan News (Palestine)</a></li>
<li><a href="http://web.naharnet.com/">Naharnet</a></li>
<li><a href="http://yalibnan.com/site/">Ya Libnan</a></li>
<li><a href="http://www.iranfocus.com/modules/news/">Iran Focus</a></li>
<li><a href="http://www.iranpressnews.com/english/">Iran Press News</a></li>
<li><a href="http://mehrnews.com/en/">Mehr News</a></li>
<li><a href="http://www.tehrantimes.com/">Tehran Times</a></li>
<li><a href="http://217.25.54.55/en/">Islamic Republic News</a></li>
<li><a href="http://english.farsnews.com/">Fars News (Iran)</a></li>
<li><a href="http://www.presstv.ir/">Press TV</a></li>
<li><a href="http://www.pajhwok.com/en">Pajhwok Afghan News</a></li>
<li><a href="http://www.hindustantimes.com/">Hindustan Times</a></li>
<li><a href="http://www.tribuneindia.com/">Tribune India</a></li>
<li><a href="http://www.kcna.co.jp/index-e.htm">North Korea News</a></li>
<li><a href="http://japantoday.com/">Japan Today</a></li>
<li><a href="http://www.chinadaily.com.cn/home/index.html">China Daily</a></li>
<li><a href="http://eng.soundofhope.org/">Sound of Hope Radio</a></li>
<li><a href="http://www.asiantribune.com/">Asian Tribune</a></li>
<li><a href="http://www.koreatimes.co.kr/www/index.asp">Korea Times</a></li>
<li><a href="http://www.dawn.com/">Dawn (Pakistan)</a></li>
<li><a href="http://www.dailytimes.com.pk/">Daily Times</a></li>
<li><a href="http://thepakistaninewspaper.com/index.php">Pakistani Newspaper</a></li>
<li><a href="http://www.itar-tass.com/eng/">Itar-Tass</a></li>
<li><a href="http://english.pravda.ru/">Pravda</a></li>
<li><a href="http://en.rian.ru/">Russian News</a></li>
<li><a href="http://rt.com/">Russia Today</a></li>
<li><a href="http://www.interfax.com/news.asp">Interfax</a></li>
<li><a href="http://enews.ferghana.ru/main.php">Ferghana</a></li>
<li><a href="http://www.theaustralian.news.com.au/">The Australian</a></li>
<li><a href="http://english.eluniversal.com/">El Universal (Venezuela)</a></li>
<li><a href="http://www.WatchingAmerica.com">Watching America</a></li>
</ul>
</div>
<p></div></p>
<p><h4 id="accordion-1-t4" class="accordion-title" role="tab" aria-controls="accordion-1-c4" aria-selected="false" aria-expanded="false" tabindex="0" data-initialstate="closed">Democracy & Human Rights</h4><div id="accordion-1-c4" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t4" aria-hidden="true"></p>
<div class="list">
<ul class="column">
<li><a href="http://www.caseforfreedom.org/">The Case For Freedom</a></li>
<li><a href="http://cyber.law.harvard.edu/globalvoices/">Global Voices Online</a></li>
<li><a href="http://human-rights.typepad.com/">The Human Rights Blog</a></li>
<li><a href="http://www.hrw.org/">Human Rights Watch</a></li>
<li><a href="http://www.eyeontheun.org/">EYE on the UN</a></li>
<li><a href="http://lifeboat.com/ex/main">Lifeboat Foundation</a></li>
<li><a href="http://www.onejerusalem.org/">One Jerusalem</a></li>
</ul>
<ul class="column last">
<li><a href="http://www.memri.org/">MEMRI</a></li>
<li><a href="http://www.jcpa.org/">JCPA</a></li>
<li><a href="http://www.christiansstandingwithisrael.com/">Christians with Israel</a></li>
<li><a href="http://christiansstandingwithisrael.blogspot.com/">CWSI-Blog</a></li>
<li><a href="http://www.freemuslims.org/">Free Muslims Coalition</a></li>
<li><a href="http://www.thereligionofpeace.com/">The Religion of Peace</a></li>
<li><a href="http://www.persecutionblog.com/">Persecution Blog</a></li>
</ul>
</div>
<p></div></p>
<p><h4 id="accordion-1-t5" class="accordion-title" role="tab" aria-controls="accordion-1-c5" aria-selected="false" aria-expanded="false" tabindex="0" data-initialstate="closed">Favorite Military & Foreign Service</h4><div id="accordion-1-c5" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t5" aria-hidden="true"></p>
<div class="list">
<ul class="column">
<li><a href="http://airforcepundit.blogspot.com/">Air Force Pundit</a></li>
<li><a href="http://www.investigativeproject.org">Investigative Project</a></li>
<li><a href="http://www.soldierlife.com/">American Soldier</a></li>
<li><a href="http://www.blackfive.net/">Blackfive</a></li>
<li><a href="http://counterterrorismblog.org/">Counterterrorism Blog</a></li>
<li><a href="http://patdollard.com/">Pat Dollard</a></li>
<li><a href="http://billroggio.com/">Long War Journal (Roggio)</a></li>
<li><a href="http://www.jihadwatch.org/">Jihad Watch</a></li>
</ul>
<ul class="column last">
<li><a href="http://www.matt-sanchez.com/">Matt Sanchez</a></li>
<li><a href="http://www.michaelyon-online.com/">Michael Yon</a></li>
<li><a href="http://www.murdoconline.net/">Murdoc Online</a></li>
<li><a href="http://www.op-for.com/">OP FOR</a></li>
<li><a href="http://www.strategypage.com/">Strategy Page</a></li>
<li><a href="http://www.unitedstatesaction.com/">United States Action</a></li>
<li><a href="http://www.nationalterroralert.com/">National Terror Alert</a></li>
</ul>
</div>
<p></div></p>
<p><h4 id="accordion-1-t6" class="accordion-title" role="tab" aria-controls="accordion-1-c6" aria-selected="false" aria-expanded="false" tabindex="0" data-initialstate="closed">Favorites From Gateway City & Area</h4><div id="accordion-1-c6" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t6" aria-hidden="true"></p>
<div class="list">
<ul class="column">
<li><a href="http://www.stltoday.com/">St. Louis Post-Dispatch</a></li>
<li><a href="http://www.bnd.com/">Belleville News Democrat</a></li>
<li><a href="http://www.ksdk.com/">KSDK NewsChannel5</a></li>
<li><a href="http://www.fox2now.com/">FOX 2 St. Louis</a></li>
<li><a href="http://www.kmov.com/">KMOV News 4</a></li>
<li><a href="http://afr.net/afr-talk/nothing-but-truth/">Crane Durham- Nothing But Truth</a></li>
<li><a href="http://www.971talk.com/morningshow/index.aspx">Jamie Allman on 97.1 FM</a></li>
<li><a href="http://www.kmox.com/">Mark Reardon KMOX</a></li>
<li><a href="http://danaloeschradio.com/">Dana Loesch Show</a></li>
<li><a href="http://www.missourirecord.com/">Missouri Record</a></li>
<li><a href="http://www.24thstate.com/">24th State</a></li>
<li><a href="http://www.johncombest.com/">John Combest</a></li>
<li><a href="http://drginaloudon.com/">Dr. Gina Loudon</a></li>
<li><a href="http://poedpatriot.com/">P/Oed Patriot</a></li>
<li><a href="http://stlmediastuff.blogspot.com/">STLMedia</a></li>
<li><a href="http://gatewaygrassroots.com/">Gateway Grassroots Initiative</a></li>
<li><a href="http://stlouisteaparty.com/">St. Louis Tea Party Coalition</a></li>
<li><a href="http://beyondnovember.org/">Beyond November</a></li>
<li><a href="http://stacyontheright.com/">Stacy on the Right</a></li>
</ul>
<ul class="column last">
<li><a href="http://bobmccarty.com/">Bob McCarty</a></li>
<li><a href="http://hennessysview.com/">Hennessy's View</a></li>
<li><a href="http://rebootcongress.blogspot.com/">Reboot Congress</a></li>
<li><a href="http://theblacksphere.blogspot.com/">The Black Sphere</a></li>
<li><a href="http://www.atraditionallifelived.com/">A Traditional Life Lived</a></li>
<li><a href="http://sharpelbowsstl.blogspot.com/">Sharp Elbows</a></li>
<li><a href="http://www.fredsauermatrix.com/">Fred Sauer Matrix</a></li>
<li><a href="http://chatterboxchronicles.blogspot.com/">Conservatism With Heart</a></li>
<li><a href="http://starboard.blogtownhall.com/">Leaning to Starboard</a></li>
<li><a href="http://respublica.typepad.com/">Respublica</a></li>
<li><a href="www.tbirdnow.mee.nu">Birdnow's Aviary</a></li>
<li><a href="http://newsbuckit.blogspot.com/">The News Buckit</a></li>
<li><a href="http://clarkmtnmusings.blogspot.com/">Clark Mountain Musings</a></li>
<li><a href="http://www.pubdef.net/">Pubdef Weekly</a></li>
<li><a href="http://rightmissouri.com/">RightMissouri</a></li>
<li><a href="http://mcj.bloghorn.com/">Midwest Conservative Journal</a></li>
</ul>
</div>
<p></div></p>
<p><h4 id="accordion-1-t7" class="accordion-title" role="tab" aria-controls="accordion-1-c7" aria-selected="false" aria-expanded="false" tabindex="0" data-initialstate="closed">Great Websites</h4><div id="accordion-1-c7" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t7" aria-hidden="true"></p>
<div class="list">
<ul class="column">
<li><a href="http://www.americanissuesproject.org/">American Issues Project</a></li>
<li><a href="http://www.melaniemorgan.com/">Melanie Morgan</a></li>
<li><a href="http://www.daybydaycartoon.com/">Day By Day Cartoon</a></li>
<li><a href="http://www.thepeoplescube.com/">People's Cube</a></li>
<li><a href="http://www.anncoulter.com/">Ann Coulter</a></li>
<li><a href="http://www.memeorandum.com/">Memeorandum</a></li>
<li><a href="http://conurls.com/">CONURLS</a></li>
<li><a href="http://www.youtube.com/">YouTube</a></li>
<li><a href="http://www.liveleak.com/">LiveLeak</a></li>
<li><a href="http://radioequalizer.blogspot.com/">Radio Equalizer</a></li>
<li><a href="http://www.climatedepot.com/">Climate Depot</a></li>
<li><a href="http://oilprice.com/">Oil Price</a></li>
<li><a href="http://wattsupwiththat.com/">Watts Up With That?</a></li>
<li><a href="http://judgepedia.com/index.php/Main_Page/">Judgepedia</a></li>
</ul>
<ul class="column last">
<li><a href="http://www.zerohedge.com/">Zero Hedge</a></li>
<li><a href="http://upslinks.net/">Political Science Links</a></li>
<li><a href="http://nanosecondinv.proboards.com/index.cgi">Conservative Talk</a></li>
<li><a href="http://www.conservapedia.com/Main_Page">Conservapedia</a></li>
<li><a href="http://americanconservativeparty.org/">American Conservative Party</a></li>
<li><a href="http://blog.energytomorrow.org/">Energy Tomorrow</a></li>
<li><a href="http://www.conservatives4palin.com/">Conservatives 4 Palin</a></li>
<li><a href="http://www.lifenews.com/">Life News</a></li>
<li><a href="http://www.becketfund.org/">The Becket Fund</a></li>
<li><a href="http://www.nypost.com/postopinion/opedcolumnists/43934.htm">Dick Morris</a></li>
<li><a href="http://www.hughhewitt.com/">Hugh Hewitt</a></li>
<li><a href="http://www.opinionjournal.com/columnists/pnoonan/">Peggy Noonan</a></li>
<li><a href="http://victorhanson.com/">Victor Davis Hanson</a></li>
</ul>
</div>
<p></div></p>
<p></div></p>
</div></div><div class="widget widget_text clearfix"> <div class="textwidget"><div id="ld-604-8654"></div>
<p><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8428747623923815,size:[0, 0],id:"ld-604-8654"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></p>
</div>
</div><div class="widget widget_text clearfix"> <div class="textwidget"><p><br />
<script type="text/javascript">
var _qevents = _qevents || [];</p>
<p>(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();</p>
<p>_qevents.push({
qacct:"p-B7u53vryvwWEt"
});
</script></p>
<p><noscript></p>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-B7u53vryvwWEt.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
<p></noscript><br />
</p>
<p><br />
<script type="text/javascript">
var sc_project=9449268; 
var sc_invisible=0; 
var sc_security="3cc87ae0"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter.js'></"+"script>");
</script><noscript></p>
<div class="statcounter"><a title="web counter" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/9449268/0/3cc87ae0/0/" alt="web counter"></a></div>
<p></noscript><a style="margin: 10px; vertical-align: top;" href="http://statcounter.com/p9449268/?guest=1">View My Stats</a></p>
</div>
</div></aside>
</div>
</div>
</div>
<div class='footer-ad-section'>
<div class='wrap'>
<div id="rcjsload_e65145"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=62243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_e65145"); rcds.appendChild(rcel);
})();
</script></div>
</div>
<footer class="site-footer">
<div class="wrap clearfix">
<div class="first-column">
<a class="site-logo" href="http://www.thegatewaypundit.com"></a>
<div class='site-title'><a href='http://www.thegatewaypundit.com'><strong>Gateway</strong> Pundit</a></div>
<div class='site-slogan'>Where Hope Finally Made a Comeback.</div>
<p class='copyrights desktop'>&copy; 2017 The Gateway Pundit &ndash; All Rights Reserved.</p>
</div>
<div class="second-column">
<nav class="bottom-navigation clearfix" role="navigation">
<ul>
<li><a href='http://thegatewaypundit.com'>Home</a></li>
<li><a href='http://www.thegatewaypundit.com/about/'>About</a></li>
<li><a href='http://www.thegatewaypundit.com/advertise-on-thegatewaypundit/'>Advertise</a></li>
<li><a href='http://www.thegatewaypundit.com/facebook/' target='_blank'>Facebook</a></li>
</ul>
<ul>
<li><a href='http://www.thegatewaypundit.com/twitter/' target='_blank'>Twitter</a></li>
<li><a href='https://www.youtube.com/channel/UCrnm0Enrzik7CfgAhrfmmSQ'>YouTube</a></li>
<li><a href='http://www.thegatewaypundit.com/terms/'>Terms</a></li>
<li><a href='http://www.thegatewaypundit.com/privacy-policy/'>Privacy Policy</a></li>
</ul>
</nav>
</div>
<div class="third-column">
<div class='donate-section'>
<strong>Donate for Truth</strong>
<p>Your donations keep<br />
TheGatewayPundit.com online.</p>
<p>Thank you for your support.</p>
<form action="http://paypal.me/gatewaypundit" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="Z44DBVGGF2R6N">
<input type="image" src="http://staging.thegatewaypundit.com/wp-content/uploads/donate-btn.png" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form></div>
</div>
<p class='copyrights mobile'>&copy; 2017 The Gateway Pundit &ndash; All Rights Reserved.</p>
</div>
</footer>
</div>


<script>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</script>
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='http://www.thegatewaypundit.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://www.thegatewaypundit.com/wp-content/themes/tgp/lib/scripts/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegatewaypundit.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var accordionShortcodesSettings = [{"id":"accordion-1","autoClose":true,"openFirst":false,"openAll":false,"clickToClose":true,"scroll":false}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thegatewaypundit.com/wp-content/plugins/accordion-shortcodes/accordion.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thegatewaypundit"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thegatewaypundit.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"connatix-moap_1":{"type":"group","id":64369,"elementid":[null],"ads":{"370912":{"id":370912,"title":"The Gateway Pundit MoAP US Mobile tag","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<script async type='text\/javascript' src='https:\/\/cdn.connatix.com\/min\/connatix.renderer.infeed.min.js' data-connatix-token='1d307cd9-800e-4837-bec1-531582692628'><\/script>","once_per_page":1,"debugmode":false},"370911":{"id":370911,"title":"The Gateway Pundit MoAP US Desktop tag","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<script async type='text\/javascript' src='https:\/\/cdn.connatix.com\/min\/connatix.renderer.infeed.min.js' data-connatix-token='c78d09a9-531d-477f-b4fc-2a84b517dd78'><\/script>","once_per_page":1,"debugmode":false}},"group_info":{"id":64369,"weights":{"370912":10,"370911":10},"type":"default","ordered_ad_ids":[370912,370911],"ad_count":3,"refresh_interval":2000},"placement_info":{"type":"header","name":"Connatix MoAP ","item":"group_64369","id":"connatix-moap"},"test_id":null},"connatix-home_2":{"type":"group","id":66717,"elementid":[null],"ads":[],"group_info":{"id":66717,"weights":{"371753":10,"371754":10},"type":"ordered","ordered_ad_ids":[371753,371754],"ad_count":2,"refresh_interval":2000},"placement_info":{"type":"header","name":"Connatix Home","item":"group_66717","id":"connatix-home"},"test_id":null}};
var advads_ajax_queries = [];
var advads_has_ads = [["367980","ad",null],["358770","ad",null],["358771","ad",null],["362007","ad",null],["361994","ad",null],["372206","ad",null]];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script>
var disqus_config = function(){
this.page.url = 'http://www.thegatewaypundit.com/2017/10/nfl-hell-several-stadiums-nearly-empty-anthem-protest-backlash-rolls-week-7-photos/';
};
(function(){
var d = document, s = d.createElement('script');
s.src = '//thegatewaypundit.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<script id='dsq-count-scr' src='//thegatewaypundit.disqus.com/count.js' async></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email" /><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1931625325" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><link rel='stylesheet' id='essb-compiled-css' href='http://www.thegatewaypundit.com/wp-content/uploads/essb_compiled/5b386aab58be912db1f166d846a3b360.css' type='text/css' media='all' /><script type='text/javascript' src='http://www.thegatewaypundit.com/wp-content/uploads/essb_compiled/5b386aab58be912db1f166d846a3b360.js' async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27176018-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push([{
qacct:"p-d1x2X8_nNBHjc" // Malchow Group
},
{
qacct:"p-20smM-btdsfb2" // Integer Media
}]);
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel?a.1=p-d1x2X8_nNBHjc&a.2=p-20smM-btdsfb2" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


</body>
</html>
